Bug 25104 - konqueror crashes gnome
Summary: konqueror crashes gnome
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-28 02:18 UTC by David L. Parsley
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-28 02:18:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David L. Parsley 2001-01-28 02:18:42 UTC
tried running the konqueror browser under the KDE menu while in the default
GNOME desktop.  Then BLINK, my session ended.

Comment 1 Bernhard Rosenkraenzer 2001-02-13 15:30:19 UTC
Can't reproduce this. Try the current version.



Note You need to log in before you can comment on or make changes to this bug.