Bug 251229 - update to latest release
update to latest release
Status: CLOSED DUPLICATE of bug 213791
Product: Fedora
Classification: Fedora
Component: cpio (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Radek Brich
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-07 16:52 EDT by acount closed by user
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 05:05:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2007-08-07 16:52:09 EDT
rahide brings a very old version 2.6 (2004-12-20), and latest is 2.9 (2007-06-28)

-thanks-
Comment 1 Radek Brich 2007-08-08 05:05:59 EDT
cpio 2.9 should be in rawhide for a while... please check that you have latest
rawhide :-)

*** This bug has been marked as a duplicate of 213791 ***

Note You need to log in before you can comment on or make changes to this bug.