Bug 251387 - libsigc++ 2.0.2
libsigc++ 2.0.2
Status: CLOSED DUPLICATE of bug 251386
Product: Fedora
Classification: Fedora
Component: libsigc++ (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Denis Leroy
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-08 14:14 EDT by Marcela Mašláňová
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 14:16:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcela Mašláňová 2007-08-08 14:14:16 EDT
Could you update on libsigc++ 2.0.2 or there is some problem (dependency)? It's 
needed for new skype etc.
Comment 1 Marcela Mašláňová 2007-08-08 14:16:41 EDT

*** This bug has been marked as a duplicate of 251386 ***

Note You need to log in before you can comment on or make changes to this bug.