Bug 251758 - chmsee needs to use firefox-2.0.0.6
chmsee needs to use firefox-2.0.0.6
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: chmsee (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Yijun Yuan
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-10 17:42 EDT by Luke Macken
Modified: 2016-09-19 22:37 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-11 11:24:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Spec file patch to require firefox-2.0.0.6 (913 bytes, patch)
2007-08-10 17:42 EDT, Luke Macken
no flags Details | Diff

  None (edit)
Description Luke Macken 2007-08-10 17:42:56 EDT
Firefox 2.0.0.6 has been release to devel, so chmsee needs to be updated to
reflect it.
Comment 1 Luke Macken 2007-08-10 17:42:56 EDT
Created attachment 161086 [details]
Spec file patch to require firefox-2.0.0.6
Comment 2 Yijun Yuan 2007-08-11 11:24:06 EDT
Thank you for the patch, I think it would be pushed to rawhide later.

Note You need to log in before you can comment on or make changes to this bug.