Bug 251775 - sinosoft
Summary: sinosoft
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: NetworkManager   
(Show other bugs)
Version: 7
Hardware: i386 Linux
low
medium
Target Milestone: ---
Assignee: Dan Williams
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 251776 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-11 01:47 UTC by wugang
Modified: 2008-04-10 20:40 UTC (History)
0 users

Fixed In Version: 0.6.6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-10 20:40:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description wugang 2007-08-11 01:47:04 UTC
Description of problem:
ESSID="http://guaen.xicp.net"
NetworkManager is core!

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Dan Williams 2008-04-10 20:40:28 UTC
Fixed in NM 0.6.6 which has been pushed as an F7 update.

Comment 2 Dan Williams 2008-04-10 20:40:48 UTC
*** Bug 251776 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.