Bug 251776 - NetworkManager BUG!
NetworkManager BUG!
Status: CLOSED DUPLICATE of bug 251775
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-08-10 21:48 EDT by wugang
Modified: 2008-04-10 16:40 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-04-10 16:40:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description wugang 2007-08-10 21:48:03 EDT
Description of problem:
NetworkManager is core!

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Dan Williams 2008-04-10 16:40:47 EDT

*** This bug has been marked as a duplicate of 251775 ***

Note You need to log in before you can comment on or make changes to this bug.