Bug 252965 - We need SB700/SB800 SMBus Controller supported in RHEL5.2
We need SB700/SB800 SMBus Controller supported in RHEL5.2
Status: CLOSED DUPLICATE of bug 252964
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Kernel Manager
Martin Jenner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-16 08:00 EDT by Shane Huang
Modified: 2007-11-16 20:14 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-16 08:04:08 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shane Huang 2007-08-16 08:00:40 EDT
+++ This bug was initially created as a clone of Bug #252960 +++

This is for requirements phase to RHEL5.2
Comment 1 Shane Huang 2007-08-16 08:04:08 EDT

*** This bug has been marked as a duplicate of 252964 ***

Note You need to log in before you can comment on or make changes to this bug.