Bug 253417 - Bug in pirut to update
Bug in pirut to update
Status: CLOSED DUPLICATE of bug 253394
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-08-19 00:53 EDT by Vincent Rabot
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-08-20 14:05:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Bug in pirut to update it (1.89 KB, text/plain)
2007-08-19 00:53 EDT, Vincent Rabot
no flags Details

  None (edit)
Description Vincent Rabot 2007-08-19 00:53:41 EDT
Description of problem:

package updater doen't work for kdebindings
Version-Release number of selected component (if applicable):

How reproducible:
Make package updater

Steps to Reproduce:
Make package updater

Actual results:

Expected results:

Additional info: see file in attachement
Comment 1 Vincent Rabot 2007-08-19 00:53:41 EDT
Created attachment 161811 [details]
Bug in pirut to update it
Comment 2 Jeremy Katz 2007-08-20 14:05:54 EDT

*** This bug has been marked as a duplicate of 253394 ***

Note You need to log in before you can comment on or make changes to this bug.