Bug 25350 - "glms" component missing from some screens.
Summary: "glms" component missing from some screens.
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.8
Hardware: i386
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-30 21:53 UTC by Edward Kuns
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-30 21:53:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Edward Kuns 2001-01-30 21:53:39 UTC
View bug 16343

http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=16343

You cannot commit any changes to it because "glms" is missing
from the components list on that page.  You can search on that
component from other bugzilla pages.

Comment 1 David Lawrence 2001-02-12 19:17:04 UTC
Should be fixed now. Please reopen this bug if that is not the case.


Note You need to log in before you can comment on or make changes to this bug.