Bug 25385 - Apache configuration file mssing from 1.19r2
Apache configuration file mssing from 1.19r2
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
David Lawrence
http://pisces.maurand.com:98/html:/ok...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-31 11:36 EST by Need Real Name
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:47:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-01-31 11:36:11 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (X11; U; Linux 2.2.16-22 i586)


The apache configuration module is missing and does not appear in the list
of modules that can be added to linuxconf.  It was in the 6.9.5 beta.

Reproducible: Always
Steps to Reproduce:
1. just take a look at the default installation
2.
3.
Comment 1 Brent Fox 2002-06-05 12:22:17 EDT
Closing because we don't ship linuxconf anymore
Comment 2 Red Hat Bugzilla 2006-02-21 13:47:53 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.