Bug 253859 - floating window always jump to the left
floating window always jump to the left
Status: CLOSED DUPLICATE of bug 253360
Product: Fedora
Classification: Fedora
Component: stardict (Show other bugs)
rawhide
i386 Linux
low Severity low
: ---
: ---
Assigned To: Hu Zheng
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-22 09:38 EDT by han pingtian
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-22 22:07:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
process video (5.44 MB, application/ogg)
2007-08-22 09:42 EDT, han pingtian
no flags Details

  None (edit)
Description han pingtian 2007-08-22 09:38:50 EDT
Description of problem:
The floating window always try to jump the left of the screen when I try to move
the mouse cursor no it.

Version-Release number of selected component (if applicable):
stardict-3.0.0-1.fc8.i386

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 han pingtian 2007-08-22 09:42:10 EDT
Created attachment 162057 [details]
process video
Comment 2 Hu Zheng 2007-08-22 22:07:13 EDT

*** This bug has been marked as a duplicate of 253360 ***

Note You need to log in before you can comment on or make changes to this bug.