Bug 253900 - Missing buildrequires for nautilus-open-terminal
Summary: Missing buildrequires for nautilus-open-terminal
Status: CLOSED DUPLICATE of bug 498631
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: nautilus-open-terminal   
(Show other bugs)
Version: 5.0
Hardware: All
OS: Linux
low
low
Target Milestone: ---
: ---
Assignee: Tomáš Bžatek
QA Contact: desktop-bugs@redhat.com
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-22 19:30 UTC by Jos Vos
Modified: 2015-03-03 22:31 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-18 16:13:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jos Vos 2007-08-22 19:30:50 UTC
Description of problem:
The nautilus-open-terminal package is missing BuildRequires lines for intltool
and nautilus-devel.

Version-Release number of selected component (if applicable):
0.6-6.el5

Comment 1 Subhendu Ghosh 2009-09-18 16:13:49 UTC

*** This bug has been marked as a duplicate of bug 498631 ***


Note You need to log in before you can comment on or make changes to this bug.