Bug 254105 - pirut error after downloading Quanta +
pirut error after downloading Quanta +
Status: CLOSED DUPLICATE of bug 253394
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
7
All Linux
high Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-24 02:53 EDT by J.Liek
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-24 09:52:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
software updater gives pirut error (1.76 KB, text/plain)
2007-08-24 02:53 EDT, J.Liek
no flags Details

  None (edit)
Description J.Liek 2007-08-24 02:53:04 EDT
Description of problem:
After downloading Quanta + (kdewebdevelop), the software updater sends an update
for kdebindings.
Downloading this update gives the attached error message.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 J.Liek 2007-08-24 02:53:06 EDT
Created attachment 172395 [details]
software updater gives pirut error
Comment 2 Jeremy Katz 2007-08-24 09:52:17 EDT

*** This bug has been marked as a duplicate of 253394 ***

Note You need to log in before you can comment on or make changes to this bug.