Bug 25613 - has bogus dependency on gtk--
has bogus dependency on gtk--
Status: CLOSED RAWHIDE
Product: Red Hat Powertools
Classification: Retired
Component: cdrdao (Show other bugs)
7.1
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Tim Powers
:
: 25680 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-01 22:30 EST by Kenneth Topp
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-01 22:30:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kenneth Topp 2001-02-01 22:30:11 EST
I believe summary is complete.  Even if it did need gtk-- (which I 
don't think it does), it should have been gtkmm ;)

thanks...
Comment 1 Tim Powers 2001-02-02 09:52:55 EST
Thanks. It's not fixed in cdrdao-1.1.4-4.

Tim
Comment 2 Tim Powers 2001-02-02 10:08:25 EST
I meant to say it is *now* fixed in cdrdao-1.1.4-4.
 Woops. I need coffee.

Tim
Comment 3 Tim Powers 2001-02-02 11:04:12 EST
*** Bug 25680 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.