Bug 25967 - gpm creates randomly named file in /
Summary: gpm creates randomly named file in /
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gpm   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
: 26370 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-04 09:07 UTC by Jeremy Katz
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-04 09:07:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeremy Katz 2001-02-04 09:07:54 UTC
gpm-1.19.3-12 is creating a file /gpmXXXXXX and not deleting it when it
finishes starting up.  This does not occur in -9

Comment 1 Preston Brown 2001-02-09 00:17:54 UTC
*** Bug 26370 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.