Bug 2635 - norwegian language option missing
Summary: norwegian language option missing
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gdm   
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-07 14:49 UTC by Michael Fulbright
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-13 19:13:52 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Fulbright 1999-05-07 14:49:57 UTC
Need to add norwegian to list of languages in
login screen

Comment 1 Elliot Lee 1999-08-31 22:59:59 UTC
Just adding mkp to the Cc list, since this is his to fix (I'm told it
works wonderfully in gdm2).

Comment 2 Elliot Lee 1999-09-13 19:13:59 UTC
This is fixed in gdm 2.0 betas


Note You need to log in before you can comment on or make changes to this bug.