Bug 2656 - no menu item under gnome
Summary: no menu item under gnome
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnome-core   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-08 13:57 UTC by genec
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-14 22:29:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description genec 1999-05-08 13:57:07 UTC
Maybe I am just missing it but there does not appear to be a
switchdesk menu item under gnome (it is there under kde).
This is not a big deal (if true) since it is easy enough to
invoke it from a command line, but ... for completeness and
ease of use.

Comment 1 David Lawrence 1999-05-14 22:29:59 UTC
We hope to add it in the near future.


Note You need to log in before you can comment on or make changes to this bug.