Bug 268341 - Make pdns packages available for el4
Summary: Make pdns packages available for el4
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: pdns   
(Show other bugs)
Version: el4
Hardware: i386
OS: All
medium
low
Target Milestone: ---
Assignee: Ruben Kerkhof
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-30 18:42 UTC by Douglas E. Warner
Modified: 2007-08-30 19:36 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-30 19:36:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Douglas E. Warner 2007-08-30 18:42:53 UTC
Please make pdns packages available for el4.  They appear to be built for el5 
currently.  If you need help getting the packages built for el4 let me know.

Comment 1 Ruben Kerkhof 2007-08-30 19:36:37 UTC
I didn't build it back then because there was a missing dependency. That seems to be solved, and I've just 
build pdns for EL-4. It should be pushed soon.


Note You need to log in before you can comment on or make changes to this bug.