Bug 274561 - imlib CVS admin request
Summary: imlib CVS admin request
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: imlib   
(Show other bugs)
Version: rawhide
Hardware: All
OS: All
medium
low
Target Milestone: ---
Assignee: Paul Howarth
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-09-02 14:34 UTC by Paul Howarth
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-04 07:23:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora-cvs+


Attachments (Terms of Use)

Description Paul Howarth 2007-09-02 14:34:03 UTC
New bug opened because there's no review ticket for this legacy package.

Package Change Request
======================
Package Name: imlib
New Branches: EL-5

Comment 1 Kevin Fenzi 2007-09-03 18:46:23 UTC
cvs done.


Note You need to log in before you can comment on or make changes to this bug.