Bug 27460 - install fails on 1.5 Ghz Pentium 4
Summary: install fails on 1.5 Ghz Pentium 4
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 7.0
Hardware: i686
OS: Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-14 00:13 UTC by Arthur Prelle
Modified: 2007-03-27 03:41 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-14 03:57:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Floppy dump info (1.21 KB, text/plain)
2001-02-14 00:15 UTC, Arthur Prelle
no flags Details

Description Arthur Prelle 2001-02-14 00:13:38 UTC
Details saved to floppy

Comment 1 Arthur Prelle 2001-02-14 00:15:00 UTC
Created attachment 9965 [details]
Floppy dump info

Comment 2 Michael Fulbright 2001-02-14 03:57:14 UTC
This is due to read errors from your CD device.


Note You need to log in before you can comment on or make changes to this bug.