Bug 27729 - kickstart firewall config docs
Summary: kickstart firewall config docs
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-cg (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tammy Fox
QA Contact: Tammy Fox
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-15 05:31 UTC by Jeremy Katz
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-15 05:31:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeremy Katz 2001-02-15 05:31:43 UTC
The docs for 7.1 regarding kickstart need to cover the firewall config
paramaters...  just realized they currently don't (although this could as
much be due to the fact that it didn't exist when the beta team got our
copy of the docs, but someone was asking me about it a few minutes ago so I
thought of it)

Comment 1 Tammy Fox 2001-02-15 06:57:55 UTC
This information has already been added.


Note You need to log in before you can comment on or make changes to this bug.