Bug 277311 - nspluginwrapper i386 in x86_64
nspluginwrapper i386 in x86_64
Status: CLOSED DUPLICATE of bug 275021
Product: Fedora
Classification: Fedora
Component: comps (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Bill Nottingham
Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-04 16:21 EDT by Warren Togami
Modified: 2014-03-16 23:08 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-04 16:45:28 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Warren Togami 2007-09-04 16:21:41 EDT
nspluginwrapper.i386 must be included in x86_64 F8 in order to function.
Comment 1 Bill Nottingham 2007-09-04 16:45:28 EDT

*** This bug has been marked as a duplicate of 275021 ***

Note You need to log in before you can comment on or make changes to this bug.