Bug 279331 - automount 100% CPU, no NFS
automount 100% CPU, no NFS
Status: CLOSED DUPLICATE of bug 262701
Product: Fedora
Classification: Fedora
Component: autofs (Show other bugs)
rawhide
All Linux
high Severity high
: ---
: ---
Assigned To: Jeffrey Moyer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-05 16:12 EDT by Warren Togami
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-05 16:28:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Warren Togami 2007-09-05 16:12:20 EDT
autofs-5.0.2-14

Fresh install of rawhide x86_64 on September 4th, 2007.  I have not configured
anything to do with automount and I am not using NFS.
Comment 1 Jeffrey Moyer 2007-09-05 16:28:27 EDT

*** This bug has been marked as a duplicate of 262701 ***

Note You need to log in before you can comment on or make changes to this bug.