Bug 28032 - cron.daily tetex.cron lets fonts live for 90 days, not 10
Summary: cron.daily tetex.cron lets fonts live for 90 days, not 10
Status: CLOSED DUPLICATE of bug 10022
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tetex (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-16 19:35 UTC by Reuben Thomas
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-16 19:35:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Reuben Thomas 2001-02-16 19:35:54 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.76 [en] (X11; U; Linux 2.2.14-5.0smp i686)


The comment is wrong: 2160 hours is 90 days, not 10. 90 days is a much
better amount of time, so I suggest changing the comment, not the code.

Reproducible: Always
Steps to Reproduce:
None needed.

Comment 1 Tim Waugh 2001-02-19 22:32:08 UTC

*** This bug has been marked as a duplicate of 10022 ***


Note You need to log in before you can comment on or make changes to this bug.