Bug 282271 - freedroidrpg-0.10.3 is available
Summary: freedroidrpg-0.10.3 is available
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: freedroidrpg (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Wart
QA Contact: Fedora Extras Quality Assurance
URL: http://fedoraproject.org/wiki/Micha%C...
Whiteboard:
Keywords:
: 249834 253404 253779 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-09-07 12:56 UTC by FEver
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-17 01:08:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description FEver 2007-09-07 12:56:22 UTC
freedroidrpg-0.10.3 is already available. Repo version is 0.10.2.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.

Comment 1 Wart 2007-09-15 22:42:53 UTC
*** Bug 253779 has been marked as a duplicate of this bug. ***

Comment 2 Wart 2007-09-15 22:43:22 UTC
*** Bug 253404 has been marked as a duplicate of this bug. ***

Comment 3 Wart 2007-09-15 22:43:55 UTC
*** Bug 249834 has been marked as a duplicate of this bug. ***

Comment 4 Wart 2007-09-17 01:08:31 UTC
Updated in Rawhide.


Note You need to log in before you can comment on or make changes to this bug.