Bug 28326 - autofs initscript problem
Summary: autofs initscript problem
Status: CLOSED DUPLICATE of bug 28286
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: autofs (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-19 17:32 UTC by Chris Runge
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-19 17:32:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Chris Runge 2001-02-19 17:32:25 UTC
Wolverine

the autofs initscript doesn't say that it is autofs that is
starting/stopping etc. it looks like this:

Starting :

or

Stopping :

instead of

Starting autofs :

or

Stopping autofs :

Comment 1 Jeremy Katz 2001-02-19 18:10:29 UTC

*** This bug has been marked as a duplicate of 28286 ***


Note You need to log in before you can comment on or make changes to this bug.