Bug 28597 - better help in network config screen
Summary: better help in network config screen
Status: CLOSED DEFERRED
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-21 12:59 UTC by Michael Redinger
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:47:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Michael Redinger 2001-02-21 12:59:44 UTC
The help screen in the GUI installation for Network Configuration
should include a short message that the FQHN must be used to have
the installer add the search domain to resolv.conf.

Comment 1 Sandra Moore 2001-02-26 16:36:37 UTC
Thanks for the help suggestion. This will be something to add for the next
release if we can.

Comment 2 Michael Fulbright 2002-03-26 17:26:15 UTC
Deferred to future release.

Comment 3 Michael Fulbright 2002-05-26 19:00:43 UTC
Fixing bug status- sorry for the email.

Comment 4 Red Hat Bugzilla 2006-02-21 18:47:54 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.