Bug 290401 - POT and PO files should be regenerated (updated)
POT and PO files should be regenerated (updated)
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: policycoreutils (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Daniel Walsh
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-14 01:06 EDT by Piotr Drąg
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-21 08:07:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Piotr Drąg 2007-09-14 01:06:03 EDT
POT file wasn't updated since 2006-11-21 and doesn't include
system-config-selinux. It is impossible to translate it for now.
Comment 1 Daniel Walsh 2007-09-18 14:08:56 EDT
Done.
Comment 2 Piotr Drąg 2007-09-21 08:07:54 EDT
Thanks.

Note You need to log in before you can comment on or make changes to this bug.