Bug 29171 - xv gone between Fisher and Wolverine
Summary: xv gone between Fisher and Wolverine
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Powertools
Classification: Retired
Component: xv (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
low
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-24 06:43 UTC by Jay Berkenbilt
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-24 06:43:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jay Berkenbilt 2001-02-24 06:43:46 UTC
It looks like xv was present in the fisher powertools but not the wolverine
power tools.  I'm wonder why.  Was there insufficient space, or is there a
license issue of some sort?

Comment 1 Ngo Than 2001-02-24 10:57:12 UTC
It's a license problem in xv. We don't ship it in power tools in 7.1.


Note You need to log in before you can comment on or make changes to this bug.