This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 29706 - install-info: warning: no info dir entry in '/usr/share/info/ipc.info.gz'
install-info: warning: no info dir entry in '/usr/share/info/ipc.info.gz'
Status: CLOSED DUPLICATE of bug 29131
Product: Red Hat Linux
Classification: Retired
Component: util-linux (Show other bugs)
7.1
i386 Linux
medium Severity low
: ---
: ---
Assigned To: Erik Troan
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-02-26 22:01 EST by Ben Levenson
Modified: 2007-04-18 12:31 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-02-27 22:05:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ben Levenson 2001-02-26 22:01:11 EST
build: qa0226.0
from server (default) install.log
...
Installing util-linux.
install-info: warning: no info dir entry in '/usr/share/info/ipc.info.gz'
...
Comment 1 Glen Foster 2001-02-27 17:22:27 EST
This defect is considered MUST-FIX for Florence Release-Candidate #2
Comment 2 Preston Brown 2001-02-27 22:05:27 EST

*** This bug has been marked as a duplicate of 29131 ***
Comment 3 Ben Levenson 2001-04-05 19:40:14 EDT
closing...

Note You need to log in before you can comment on or make changes to this bug.