Bug 29812 - Korean install messages for anaconda 7.1
Summary: Korean install messages for anaconda 7.1
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact: Brock Organ
URL: http://user.chollian.net/~queenrjh/he...
Whiteboard:
Keywords:
: 24163 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-02-27 19:51 UTC by Jong-Hoon, Ryu
Modified: 2007-04-18 16:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-17 19:52:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jong-Hoon, Ryu 2001-02-27 19:51:13 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows 98)




Reproducible: Always
Steps to Reproduce:

 hello,

 I'm a manager at the KM4R (Korean Messages for RedHat).. :)

 it has been completed my work..

 Plz visit my homepage..

 http://user.chollian.net/~queenrjh/help/sgml/

 and U have to download it.. :)
 

 I'll make it out the others.. ASAP..


 Have a Good Time~!

 best Regards,

 Ryu.

Comment 1 Glen Foster 2001-03-02 18:06:03 UTC
Our installer team-lead thinks we should really fix this before next release.

Comment 2 Matt Wilson 2001-04-02 15:24:57 UTC
I'm afraid we can't integrate this work for the next release of Red Hat Linux. 
There are more changes that need to be made in the base operating system to
properly support Korean and I would like to include these translations then.


Comment 3 Michael Fulbright 2001-04-02 15:36:44 UTC
*** Bug 24163 has been marked as a duplicate of this bug. ***

Comment 4 Michael Fulbright 2001-09-17 19:53:29 UTC
roswell has korean integration.


Note You need to log in before you can comment on or make changes to this bug.