Bug 299401 - FAILED TO INSTALL
FAILED TO INSTALL
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
: 299411 299421 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-20 18:54 EDT by Ed
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-20 21:21:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
AMRAOK BUG (1.30 KB, application/octet-stream)
2007-09-20 18:54 EDT, Ed
no flags Details

  None (edit)
Description Ed 2007-09-20 18:54:40 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ed 2007-09-20 18:54:40 EDT
Created attachment 201471 [details]
AMRAOK BUG
Comment 2 Miloslav Trmač 2007-09-20 19:05:06 EDT
*** Bug 299411 has been marked as a duplicate of this bug. ***
Comment 3 Miloslav Trmač 2007-09-20 19:05:26 EDT
*** Bug 299421 has been marked as a duplicate of this bug. ***
Comment 4 Jeremy Katz 2007-09-20 21:21:57 EDT
This is fixed after test1  

Note You need to log in before you can comment on or make changes to this bug.