Bug 299411 - AMAROK FAILED TO INSTALL
Summary: AMAROK FAILED TO INSTALL
Status: CLOSED DUPLICATE of bug 299401
Alias: None
Product: Fedora
Classification: Fedora
Component: pirut   
(Show other bugs)
Version: 8
Hardware: x86_64
OS: Linux
low
low
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-09-20 22:56 UTC by Ed
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-20 23:05:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
AMAROK INSTALL (1.92 KB, application/octet-stream)
2007-09-20 22:56 UTC, Ed
no flags Details

Description Ed 2007-09-20 22:56:27 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Ed 2007-09-20 22:56:27 UTC
Created attachment 201481 [details]
AMAROK INSTALL

Comment 2 Miloslav Trmač 2007-09-20 23:05:05 UTC

*** This bug has been marked as a duplicate of 299401 ***


Note You need to log in before you can comment on or make changes to this bug.