Bug 299421 - Crash
Crash
Status: CLOSED DUPLICATE of bug 299401
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-09-20 18:57 EDT by Ed
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-20 19:05:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
GIMP PROBLEM (905 bytes, application/octet-stream)
2007-09-20 18:57 EDT, Ed
no flags Details

  None (edit)
Description Ed 2007-09-20 18:57:59 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ed 2007-09-20 18:57:59 EDT
Created attachment 201491 [details]
GIMP PROBLEM
Comment 2 Miloslav Trmač 2007-09-20 19:05:24 EDT

*** This bug has been marked as a duplicate of 299401 ***

Note You need to log in before you can comment on or make changes to this bug.