Bug 302611 - Client gets AUTH_ERROR ( bad credentials) when switching the package to adoptive node under SGLX environment
Summary: Client gets AUTH_ERROR ( bad credentials) when switching the package to adopt...
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: nfs-utils
Version: 4.4
Hardware: ia64
OS: Linux
low
medium
Target Milestone: ---
: ---
Assignee: Jeff Layton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-09-24 05:53 UTC by Rahul Prasad
Modified: 2009-09-23 12:32 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-10-03 20:00:08 UTC


Attachments (Terms of Use)

Description Rahul Prasad 2007-09-24 05:53:11 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jeff Layton 2007-10-03 20:00:08 UTC

*** This bug has been marked as a duplicate of 302671 ***


Note You need to log in before you can comment on or make changes to this bug.