Bug 30329 - slocate component missing...
slocate component missing...
Status: CLOSED DUPLICATE of bug 29535
Product: Red Hat Linux
Classification: Retired
Component: slocate (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Powers
Depends On:
  Show dependency treegraph
Reported: 2001-03-02 12:06 EST by Michael Tiemann
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-03-02 12:22:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Michael Tiemann 2001-03-02 12:06:06 EST
Once you've added this component, the please file the following against

If you run 'man locate' on wolverine, it gives back junk.
Comment 1 Tim Powers 2001-03-02 12:22:30 EST
Wrong Product/component. Fixing.

Comment 2 Tim Powers 2001-03-02 12:23:27 EST

*** This bug has been marked as a duplicate of 29535 ***

Note You need to log in before you can comment on or make changes to this bug.