Bug 31037 - php-4.04pl1-9.alpha.rpm causes apache crash on startup
Summary: php-4.04pl1-9.alpha.rpm causes apache crash on startup
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: php   
(Show other bugs)
Version: 7.3
Hardware: alpha Linux
medium
high
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-03-08 00:38 UTC by Elliot Lee
Modified: 2007-04-18 16:32 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-03-08 22:56:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Elliot Lee 2001-03-08 00:38:11 UTC
What the summary says.

Comment 1 Glen Foster 2001-03-08 22:56:55 UTC
We (Red HAT) should really fix this before next release.

Comment 2 Elliot Lee 2001-03-08 23:55:53 UTC
I know it is highly unusual for the bug reporter to close with WORKSFORME, but I
can't reproduce it now, sorry.


Note You need to log in before you can comment on or make changes to this bug.