Bug 317881 - [hts-5.1.1][i386][video][EL4-U6] - Video testing Fails for Video Card FAILED
[hts-5.1.1][i386][video][EL4-U6] - Video testing Fails for Video Card FAILED
Status: CLOSED DUPLICATE of bug 316591
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (tests) (Show other bugs)
i386 Linux
low Severity low
: ---
: ---
Assigned To: Greg Nichols
Depends On:
  Show dependency treegraph
Reported: 2007-10-04 03:41 EDT by Satyabrata Maitra
Modified: 2008-07-16 17:59 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-10-22 10:27:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
i386-video-tar file (440.00 KB, application/x-tar)
2007-10-04 03:41 EDT, Satyabrata Maitra
no flags Details

  None (edit)
Description Satyabrata Maitra 2007-10-04 03:41:34 EDT
Description of problem:
When tested for video in EL4-U6 with hts-5.1.1, the test is FAILED. As per the
output.log, its failed for Video Card Failure.
all the necessary files attached with this bug.

Version-Release number of selected component (if applicable):
Tree Used : EL4-U6-20070927.0

How reproducible:
Tried once only, and reproduced.

Steps to Reproduce:
Actual results:
It is FAIL

Expected results:
It should PASS

Additional info:
Comment 1 Satyabrata Maitra 2007-10-04 03:41:34 EDT
Created attachment 215531 [details]
i386-video-tar file
Comment 2 Greg Nichols 2007-10-04 09:55:48 EDT
The xstatus command at the end of the test failed.
Comment 3 Greg Nichols 2007-10-22 10:27:00 EDT

*** This bug has been marked as a duplicate of 316591 ***

Note You need to log in before you can comment on or make changes to this bug.