Bug 318821 - Today's Yum Update List will not download.
Today's Yum Update List will not download.
Status: CLOSED DUPLICATE of bug 318441
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
7
i386 Linux
low Severity urgent
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-04 13:12 EDT by Need Real Name
Modified: 2014-01-21 17:59 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-04 13:18:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2007-10-04 13:12:40 EDT
Description of problem:  Today's (4 Oct) yum list download of 13 updates will
not complete. Error is "Config" and list will not completely download so update
can not continue.


Version-Release number of selected component (if applicable):


How reproducible: Try to download list of updates.


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Seth Vidal 2007-10-04 13:18:38 EDT

*** This bug has been marked as a duplicate of 318441 ***

Note You need to log in before you can comment on or make changes to this bug.