Bug 31982 - kicker crashes
Summary: kicker crashes
Status: CLOSED DUPLICATE of bug 31628
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: kdebase   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Aaron Brown
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-03-16 14:38 UTC by Gerald Teschl
Modified: 2007-04-18 16:32 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-03-16 16:48:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2001-03-16 14:38:32 UTC
kdebase-2.1-9

kicker crashes producing a core file every time it gets invoked.

Comment 1 Bernhard Rosenkraenzer 2001-03-16 16:48:46 UTC

*** This bug has been marked as a duplicate of 31628 ***


Note You need to log in before you can comment on or make changes to this bug.