Bug 320441 - enable new Z-Stream NVR policy in RHEL-4.5.z
Summary: enable new Z-Stream NVR policy in RHEL-4.5.z
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: redhat-release (Show other bugs)
(Show other bugs)
Version: 4.5
Hardware: All Linux
low
low
Target Milestone: ---
: ---
Assignee: Mike Bonnet
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-10-05 16:39 UTC by Mike Bonnet
Modified: 2007-11-17 01:14 UTC (History)
0 users

Fixed In Version: buildsys-macros-4-2.el4_5.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-10 14:35:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Mike Bonnet 2007-10-05 16:39:38 UTC
Description of problem:
We're enabling the new Z-Stream NVR policy in the RHEL-4.5.z branch.  This bug
needs to get the rhel-4.5.z+ flag so I can commit the appropriate changes to the
4.5.z branch of buildsys-macros.

Note: filed against redhat-release because there is no buildsys-macros Bugzilla
component.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 2 Mike Bonnet 2007-10-10 14:35:53 UTC
New Z-Stream NVR policy has been deployed for RHEL-4.5.z.


Note You need to log in before you can comment on or make changes to this bug.