Bug 322761 - btcrl isn't a command
btcrl isn't a command
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Virtualization_Guide (Show other bugs)
5.0
All Linux
low Severity low
: ---
: ---
Assigned To: Christopher Curran
Don Domingo
http://www.redhat.com/docs/manuals/en...
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-08 01:38 EDT by Kayne Naughton
Modified: 2009-08-20 00:01 EDT (History)
0 users

See Also:
Fixed In Version: 5.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-22 02:32:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kayne Naughton 2007-10-08 01:38:59 EDT
Description of problem:
btcrl appears in the document in place of brctl.
Comment 1 Christopher Curran 2008-01-28 23:50:39 EST
This bug has occurred in an older version of the Virtualization Guide. The new
version of the Red Hat Enterprise Linux Virtualization Guide will not be based
on this version. The Virtualization Guide will be rewritten and re-based off the
present Virtualization Cookbook.

We may not have time to fix this bug in previous versions due to resource and
time constraints.

Note You need to log in before you can comment on or make changes to this bug.