Bug 3266 - Can't save default entry
Summary: Can't save default entry
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.1rC
Hardware: All
OS: Linux
high
high vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
: 3404 7298 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-06-04 13:20 UTC by Jeff Johnson
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-12-13 14:20:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jeff Johnson 1999-06-04 13:20:58 UTC
Version since yesterday no longer permits saving
default query.

Comment 1 Aleksey Nogin 2002-10-25 22:26:25 UTC
*** Bug 3404 has been marked as a duplicate of this bug. ***

Comment 2 Aleksey Nogin 2002-10-25 22:46:54 UTC
*** Bug 7298 has been marked as a duplicate of this bug. ***

Comment 3 Aleksey Nogin 2002-12-13 14:20:23 UTC
I believe this is no longer a problem.


Note You need to log in before you can comment on or make changes to this bug.