Bug 32664 - bind-utils
bind-utils
Status: CLOSED NOTABUG
Product: Red Hat Raw Hide
Classification: Retired
Component: bind (Show other bugs)
1.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-03-22 03:52 EST by Gerald Teschl
Modified: 2007-04-18 12:32 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-03-22 08:14:02 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gerald Teschl 2001-03-22 03:52:14 EST
The latest rawhide package bind-utils-9.1.1-0.2 require libcrypto.so.0
rather than
libcrypto.so.1. Hence nothing will work after an installation of the
current
rawhide release. Please recompile.
Comment 1 Bernhard Rosenkraenzer 2001-03-22 08:13:52 EST
You're using an ancient package.
The current version is 9.1.0-10. (We reverted to 9.1.0 when we realized 9.1.1 
wouldn't be released in our timeframe).


Note You need to log in before you can comment on or make changes to this bug.