Bug 327291 - Feedback.xml updated in common content
Feedback.xml updated in common content
Status: CLOSED DUPLICATE of bug 322721
Product: Publican
Classification: Community
Component: publican (Show other bugs)
2.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jeff Fearn
Michael Hideo
: Documentation, Translation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-11 02:48 EDT by David O'Brien
Modified: 2010-11-23 22:57 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-11 14:21:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David O'Brien 2007-10-11 02:48:06 EDT
Description of problem:

The Feedback.xml was updated to use entities and some of the text has
consequently changed.

po files need to be updated and translation addressed.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 David O'Brien 2007-10-11 14:21:02 EDT

*** This bug has been marked as a duplicate of 322721 ***

Note You need to log in before you can comment on or make changes to this bug.