Bug 329411 - Unable to do software updates
Unable to do software updates
Status: CLOSED DUPLICATE of bug 321251
Product: Fedora
Classification: Fedora
Component: yum-updatesd (Show other bugs)
8
i386 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-12 10:08 EDT by Scott Rodgers
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-12 10:19:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Software update bug (3.42 KB, application/octet-stream)
2007-10-12 10:08 EDT, Scott Rodgers
no flags Details

  None (edit)
Description Scott Rodgers 2007-10-12 10:08:23 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. software update
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Scott Rodgers 2007-10-12 10:08:24 EDT
Created attachment 225501 [details]
Software update bug
Comment 2 Jeremy Katz 2007-10-12 10:19:14 EDT

*** This bug has been marked as a duplicate of 321251 ***

Note You need to log in before you can comment on or make changes to this bug.