Bug 331691 - Attempt to view updates and it errors out
Attempt to view updates and it errors out
Status: CLOSED DUPLICATE of bug 321251
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-10-15 00:53 EDT by Arie
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-10-16 14:07:50 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Error information (2.61 KB, text/plain)
2007-10-15 00:53 EDT, Arie
no flags Details

  None (edit)
Description Arie 2007-10-15 00:53:39 EDT
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. OS pulled updates and just attempted to view them
Actual results:

Expected results:

Additional info:
Comment 1 Arie 2007-10-15 00:53:39 EDT
Created attachment 226901 [details]
Error information
Comment 2 Arie 2007-10-15 00:54:38 EDT
Immediate error when attempting to review updates and then application closes
Comment 3 Parag AN(पराग) 2007-10-15 01:03:47 EDT
why this bug is reported against package review?
Comment 4 Jeremy Katz 2007-10-16 14:07:50 EDT

*** This bug has been marked as a duplicate of 321251 ***

Note You need to log in before you can comment on or make changes to this bug.