Bug 333751 - autofs fails if LDAP attribute value is the same as a standard autofs attribute name
autofs fails if LDAP attribute value is the same as a standard autofs attribu...
Status: CLOSED DUPLICATE of bug 333771
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: autofs (Show other bugs)
5.0
All Linux
low Severity low
: ---
: ---
Assigned To: Ian Kent
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-10-16 05:09 EDT by Ian Kent
Modified: 2008-01-08 04:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-08 04:11:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ian Kent 2007-10-16 05:09:29 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ian Kent 2008-01-08 04:11:55 EST

*** This bug has been marked as a duplicate of 333771 ***

Note You need to log in before you can comment on or make changes to this bug.