Bug 33733 - cannot access update for redhat 6.2
Summary: cannot access update for redhat 6.2
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: up2date (Show other bugs)
(Show other bugs)
Version: 4.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Adrian Likins
QA Contact: Jay Turner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-03-29 02:50 UTC by Hal Phillips
Modified: 2015-01-07 23:44 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-11 20:49:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Hal Phillips 2001-03-29 02:50:48 UTC
Cannot access update agent for redhat 6.2. have been able to in the past. 
Followed the directions and get an error to report to bugzilla.

Thanks

Comment 1 Cristian Gafton 2001-06-11 20:48:41 UTC
What error are you gettng, exactly?


Comment 2 Jay Turner 2002-05-15 18:23:43 UTC
Closing this out due to lack of activity.


Note You need to log in before you can comment on or make changes to this bug.