Bug 34757 - TUI-NFS: online help isn't translated
Summary: TUI-NFS: online help isn't translated
Status: CLOSED DUPLICATE of bug 34752
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-04-04 20:21 UTC by Ben Levenson
Modified: 2007-03-27 03:43 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-04-04 20:25:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ben Levenson 2001-04-04 20:21:52 UTC
build qa0404.0
TUI-NFS upgrade 6.2 -> 7.1
None of the help screens in stage II of the installer
are translated into Italian.

French, Spanish, German, Japanese are OK.

Comment 1 Ben Levenson 2001-04-04 20:25:51 UTC
oops...tried to page down with the space bar....


*** This bug has been marked as a duplicate of 34752 ***


Note You need to log in before you can comment on or make changes to this bug.